Developpement Amateur de SpixSh@dow
 
AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Electroplankton (E) (0492)

Aller en bas 
AuteurMessage
xavier84
Novice
Novice


Nombre de messages : 2
Age : 34
Linker(s) : X9
Date d'inscription : 20/12/2007

MessageSujet: Electroplankton (E) (0492)   Lun 31 Déc - 5:13

Le jeu ne se lance pas... quand je sélectionne le jeu dans la liste, les "détails" du jeu apparaissent (comme avant que n'importe quel autre jeu se lance) et ca reste comme ca, le jeu ne se lance pas.

J'ai un X9, une µSD Kingston 1GB, et la version 1.1 du loader. J'ai essayé de mettre en vitesse x1, ca ne fonctionne pas non plus et je n'utilise pas la dsrom.lst
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sekoda
Admin
Admin


Nombre de messages : 1631
Date d'inscription : 04/01/2007

MessageSujet: Re: Electroplankton (E) (0492)   Mar 1 Jan - 6:54

Bizarre, car apparement, les trois versions de ce jeu sont censées être fonctionnelles.

Mais quand tu dis que ça reste comme ça, c'est après avoir executé le jeu ?

Ou le simple fait de pointer dessus fait planter le loader ?

Essaie à tout hasard de mettre la dsrom.lst mais c'est censé être facultatif.

Mais sait-on jamais Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Electroplankton (E) (0492)
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SpixSh@dow Production :: Archives Portable-UnderGround :: Archives de Portable UnderGround :: Nintendo DS/DSi :: Les Linkers :: NinjaPass X9TF :: Questions / Bugs / Problèmes-
Sauter vers: